Page d'accueilNouveautésHit-ParadeRechercheJaquettes spécialesForumProgrammesLiensPress-bookCréditsCopyrightsAideFacebook
-   Forum MovieCovers - 269736. Test... problème...   -
Retour Retour à la liste des fils
Message
Auteur :CHEVY14 Sujet :Test... problème... Date :07/10/2020 à 12:46

Petit essai, à priori impossible de créer un envoi dans le forum...
Message Répondre à ce message
Alerte Alerter les administrateurs   ModificationModifier ce message (admins)

Message
Auteur :CHEVY14 Sujet :Re: Test... problème... Date :07/10/2020 à 12:49

Ben si là ça passe... je comprends pas...
Chaque dois que j'essaie de créer un post & d'envoyer la cover pour : The Rolling Stones - Steel Wheels Live Atlantic City ça... m'indique " La page demandée /forum/postmsg.pl n'existe pas. " !?!?!?
Je laisse le staff régler le souci & vous ai mis la cover ici : https://i3.imageban.ru/out/2020/10/07/e1d0e12f80356d9ae046b1c446a2fcdc.jpg

;-)
Message Répondre à ce message
Alerte Alerter les administrateurs   ModificationModifier ce message (admins)

Message
Auteur :vincent095 Sujet :Re: Test... problème... Date :07/10/2020 à 12:50

C'est quoi le problème tu as un message d'erreur si oui lequel.
Message Répondre à ce message
Alerte Alerter les administrateurs   ModificationModifier ce message (admins)

Message
Auteur :vincent095 Sujet :Re: Test... problème... Date :07/10/2020 à 12:53

ça ressemble a un problème IDMC trop long
Message Répondre à ce message
Alerte Alerter les administrateurs   ModificationModifier ce message (admins)

Message
Auteur :vincent095 Sujet :Re: Test... problème... Date :07/10/2020 à 12:55

ce qui étrange c'est qu'il n'y a pas IMDC sur le forum je passe le message a Alex
Message Répondre à ce message
Alerte Alerter les administrateurs   ModificationModifier ce message (admins)

Message
Auteur :CHEVY14 Sujet :Re: Test... problème... Date :07/10/2020 à 13:30

En fait j'ai essayé 3-4 fois et comme je disais j'ai eu à chaque fois le mess : " La page demandée /forum/postmsg.pl n'existe pas. "
Et une fois seule que c'était du ' splog ' ou un truc bizarre du genre ???

Super strange, merci d'avoir fait remonté le soucis... ^^ ;-)
Message Répondre à ce message
Alerte Alerter les administrateurs   ModificationModifier ce message (admins)

Message
Auteur :Alex Sujet :Re: Test... problème... Date :07/10/2020 à 14:28

Hello CHEVY, j'ai fais les modifs, tu me diras si ça passe :)
Message Répondre à ce message
Alerte Alerter les administrateurs   ModificationModifier ce message (admins)

Message
Auteur :CHEVY14 Sujet :Re: Test... problème... Date :08/10/2020 à 10:35

Salut ALEX,

Non toujours le même problème :

Not Found - Page introuvable
La page demandée /forum/postmsg.pl n'existe pas.

:-(
Message Répondre à ce message
Alerte Alerter les administrateurs   ModificationModifier ce message (admins)

Message
Auteur :CHEVY14 Sujet :Re: Test... problème... Date :09/10/2020 à 09:22

Je comprends pas je viens de ré-essayer une fois de + ce matin et tjrs le même mess d'erreur !
Pourtant d'autres semble avoir réussi hier de poster de nvlles fiches !?!?!
Message Répondre à ce message
Alerte Alerter les administrateurs   ModificationModifier ce message (admins)
Retour Retour à la liste des fils
© 1999-2020 MovieCovers Team